Wymagana aktualizacja platformy MetaTrader 4/ Required update of MetaTrader 4

platformy forex

Wymagana aktualizacja platformy MetaTrader 4/ Required update of MetaTrader 4

Szanowni Klienci,

Jeżeli posiadacie Państwo wersję platformy desktopowej MetaTrader 4 poniżej 1118, co można sprawdzić wchodząc w „Help” i „About” na platformie, prosimy o dokonanie aktualizacji do najnowszej wersji, ponieważ z dniem 1 marca 2019 r. starsze wersje platformy przestaną być obsługiwane przez MetaQuotes i nie będą łączyć się z naszymi serwerami. Jeśli mają Państwo nowszą wersję lub jeśli dokonają Państwo aktualizacji program będzie działał poprawnie.

Dear Clients,

Please be informed that if you are using MetaTrader 4 desktop terminal builds below 1118, what you can check on platform clicking “Help” and “About”, please update the terminal to the latest version, as after March 1st 2019 older terminals will no longer be supported by MetaQuotes and able to connect to our trading servers. If you are using newer version or if you make an update, terminal will work properly.
[/read]

Ryzyko Inwestycji: Kontrakty CFD są  instrumentami złożonymi tym samym wiążą się z dużym ryzykiem szybkiej utraty zainwestowanych środków z powodu dźwigni finansowej. 57% rachunków inwestorów detalicznych odnotowuje straty w handlu kontraktami CFD u niniejszego dostawcy. Zastanów się, czy rozumiesz, jak działają kontrakty CFD, i czy możesz pozwolić sobie na takie ryzyko utraty pieniędzy.